[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: Спец-комп  
Компьютерный форум - Спец Комп » Спец Комп - Форум - Все о компьютерной технике. » Вопросы - програмное обеспечение » Не работают браузеры, кроме Edge!!!
Не работают браузеры, кроме Edge!!!
LAVAracingNRДата: Воскресенье, 13.03.2016, 17:57 | Сообщение # 1
Почти новенький
Группа: Пользователи
Сообщений: 2
Награды: 0
Репутация: 0
Статус: Offline
Здравствуйте! У меня проблема! Интернет подключен, но ни Хром, ни Мазила не хотят шрузить страницы, подключение для всех приложений кроме Edge не работает. Помогите пожалуйста...
 
Спец-компДата: Воскресенье, 13.03.2016, 18:29 | Сообщение # 2
Великий
Группа: Администраторы
Сообщений: 7447
Награды: 35
Репутация: 1265
Статус: Offline
LAVAracingNRhttps://www.youtube.com/watch?v=0jN7CQlLXIo
 
LAVAracingNRДата: Воскресенье, 13.03.2016, 19:24 | Сообщение # 3
Почти новенький
Группа: Пользователи
Сообщений: 2
Награды: 0
Репутация: 0
Статус: Offline
Посмотрел ваше видео, все сделал как там ни чего не помогло! Интернет подключен, Edge работает, но теперь даже хром установиться не может, а торент перестал скачивать программы! Эта проблема появилась после того как хотел повысить работу ПК, по вашим видео в Ютубе! Может что нужно отключить или наоборот включить?
Прикрепления: 0469087.jpg(60.6 Kb)
 
Спец-компДата: Воскресенье, 13.03.2016, 19:58 | Сообщение # 4
Великий
Группа: Администраторы
Сообщений: 7447
Награды: 35
Репутация: 1265
Статус: Offline
LAVAracingNR, Что сделано не так, хром выкидывает ошибку если неправильно был удален.
 
EvGennДата: Суббота, 18.06.2016, 10:16 | Сообщение # 5
Почти новенький
Группа: Пользователи
Сообщений: 3
Награды: 0
Репутация: 0
Статус: Offline
Добрый день.
Свою тему пока не могу создать,пишу в ветке которая боле менее подходит.
Возникла такая проблема,категорически не хочет работать yandex. При запуске с экспресс-панели стартовая страница может открыться,может нет(пишет не удалось получить доступ к сайту). После того как открылась ввожу в строку поиска что либо (не важно),высвечивается список сайтов,нажимаю на адрес, браузер думает,думает и в итоге высвечивает не удалось получить доступ к сайту.И так по любой ссылке. Браузер Opera,после появления проблемы попробовал в Хром,Мозила,Эдж результат такой же. Остальные сайты с экспресс-панели открываются без проблем. Появилась проблема вчера,я конечно не уверен, но но по моему после установки обновления Windows (на ноуте установлена Windows 10 Pro),больше ничего на комп не устанавливалось. Ну вот как то так,надеюсь на Вашу помощь,заранее благодарен.
Прикрепления: 8019677.png(44.2 Kb)
 
Спец-компДата: Суббота, 18.06.2016, 12:24 | Сообщение # 6
Великий
Группа: Администраторы
Сообщений: 7447
Награды: 35
Репутация: 1265
Статус: Offline
EvGennhttps://www.youtube.com/watch?v=0jN7CQlLXIo, делать все в безопасном режиме, также не помешает проверить хост файл и заменить ДНС сервера.
 
EvGennДата: Суббота, 18.06.2016, 13:03 | Сообщение # 7
Почти новенький
Группа: Пользователи
Сообщений: 3
Награды: 0
Репутация: 0
Статус: Offline
Спасибо помогло.Пошел по простому пути,заменил хост файл на чистый,хотя чего то лишнего в старом не заметил,все строки начинались с #.И подскажите в безопасном режиме я смогу смотреть видео по очистке браузера,либо действия надо запомнить?
 
Спец-компДата: Суббота, 18.06.2016, 13:44 | Сообщение # 8
Великий
Группа: Администраторы
Сообщений: 7447
Награды: 35
Репутация: 1265
Статус: Offline
EvGenn, В безопасном режиме смотреть видео можно но только в режиме безопасный режим с поддержкой сетевых драйверов, так же видео может лагать.
 
EvGennДата: Суббота, 18.06.2016, 19:15 | Сообщение # 9
Почти новенький
Группа: Пользователи
Сообщений: 3
Награды: 0
Репутация: 0
Статус: Offline
Как то поспешил я радоваться(((Несколько раз прошло нормально и опять такая же хрень...Поменял стартовую страницу поставил Гугл поиск,все работает исключительно,но на яндаксе мне как то удобней,буду пробовать чистить браузер (хотя сомневаюсь что дело в нем).Я удалил (полностью из компа и реестра) мазилу и хром и установил их заново проблема не исчезла,яндекс так и тупит, а через гугл без проблем..

Добавлено (18.06.2016, 19:15)
---------------------------------------------
Не, ни че не помогает...Почистил браузер,почистил от вирусов(папки temp и т.д), 5-6 раз запускается нормально,а потом такая же хрень.Через какое то время пробуешь так же несколько раз запустится и опять проблема... angry

 
gloomgofireДата: Воскресенье, 15.04.2018, 11:17 | Сообщение # 10
Юзер
Группа: Пользователи
Сообщений: 89
Награды: 2
Репутация: 0
Статус: Offline
Проще уже винду с форматированием всех дисков переустановить и перейти на MS DOS happy happy happy happy
Дрова обновить. ПРЯМ ВСЕ ДРАЙВЕРА!!!
 
thecrazyfrogplayДата: Воскресенье, 13.05.2018, 17:06 | Сообщение # 11
Почти новенький
Группа: Пользователи
Сообщений: 4
Награды: 0
Репутация: 0
Статус: Offline
Здравствуй! Отчисти пк от вирусов)
 
Компьютерный форум - Спец Комп » Спец Комп - Форум - Все о компьютерной технике. » Вопросы - програмное обеспечение » Не работают браузеры, кроме Edge!!!
  • Страница 1 из 1
  • 1
Поиск: