<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<title>Премиум бесплатно, бесконечный интернет, отключение рекламы в приложениях на Андроиде и многое другое | Спец Комп</title>
<meta name="description" content="Премиум бесплатно, бесконечный интернет, отключение рекламы в приложениях на Андроиде и многое другое">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link type="text/css" rel="stylesheet" href="/_st/my.css" /> 
<script type="text/javascript">
var navTitle = 'МЕНЮ';
</script>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
 google_ad_client: "ca-pub-0529202562017320",
 enable_page_level_ads: true
 });
</script>
<meta name='yandex-verification' content='7e7113ad64e9dde3' />
 <!-- Скрипт вконтакте 
<script type="text/javascript" src="//vk.com/js/api/openapi.js?64"></script>
<script type="text/javascript">
 VK.init({apiId: 4380481, onlyWidgets: true});
</script> -->
 <script type="text/javascript">
function slyLink() {
 var istS = 'Источник:'; // Слова обязательно должны находиться в кавычках !
 var copyR = 'https://spec-komp.com//load/skacat_besplatno/premium_besplatno_beskonechnyj_internet_otkljuchenie_reklamy_v_prilozhenijakh_na_androide/1-1-0-93'; // Измените URL на свой. Кавычки не убирайте !
 var body_element = document.getElementsByTagName('body')[0];
 var choose;
 choose = window.getSelection();
 var myLink = document.location.href;
 var authorLink = "<br />" + istS + ' ' + "<a href='"+myLink+"'>"+myLink+"</a>"; 
 var copytext = choose + authorLink;
 var addDiv = document.createElement('div');
 addDiv.style.position='absolute';
 addDiv.style.left='-99999px';
 body_element.appendChild(addDiv);
 addDiv.innerHTML = copytext;
 choose.selectAllChildren(addDiv);
 window.setTimeout(function() {
 body_element.removeChild(addDiv);
 },0);
}
document.oncopy = slyLink;
</script>
 <meta property="og:title" content="Премиум бесплатно, бесконечный интернет, отключение рекламы в приложениях на Андроиде и многое другое" />
<meta property="og:url" content="https://spec-komp.com//load/skacat_besplatno/premium_besplatno_beskonechnyj_internet_otkljuchenie_reklamy_v_prilozhenijakh_na_androide/1-1-0-93" />
<meta property="og:image" content="https://spec-komp.com//_ld/0/66110360.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@enmaster1" />
<meta name="twitter:title" content="Премиум бесплатно, бесконечный интернет, отключение рекламы в приложениях на Андроиде и многое другое" />
<meta name="twitter:image" content="/_ld/0/66110360.jpg" />

	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer7.min.css" />

	<script src="/.s/src/jquery-3.3.1.min.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
	<script type="text/javascript" src="//s107.ucoz.net/cgi/uutils.fcg?a=uSD&ca=2&ug=999&isp=1&r=0.173616823411901"></script>
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<script src="/.s/src/socCom.js"></script>
	<script src="https://sys000.ucoz.net/cgi/uutils.fcg?a=soc_comment_get_data&site=2gorlovka-s-komp"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script type="text/javascript">//------------UCOZ-JS-CODE-----------

	function reCallback() {
		$('.g-recaptcha').each(function(index, element ) {
			element.setAttribute('rcid', index );
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset ) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid') );
		if (!reset ) for (rel in ___grecaptcha_cfg.clients ) grecaptcha.reset(rel );
	}
	
	function _bldCont1(a, b) {
		window._bldCont && _bldCont(b);
		!window._bldCont && (IMGS = window['allEntImgs' + a]) && window.open(IMGS[0][0]);
	}
//------------UCOZ-JS-END-----------
</script>

	<style type="text/css">.UhideBlock{display:none; }
</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsru?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>
<script type="text/javascript">//<!--
	function uSocialLogin(t) {
		var params = { 'vkontakte':{ 'width':790, 'height':400 }, 'ok':{ 'width':710, 'height':390 }, 'facebook':{ 'width':950, 'height':520 }, 'yandex':{ 'width':870, 'height':515 }, 'google':{ 'width':700, 'height':600 }, 'twitter':{ 'width':800, 'height':400 } };
		var ref = escape(location.protocol + '//' + ('spec-komp.com' || location.hostname) + location.pathname + ((location.hash ? ( location.search ? location.search + '&' : '?' ) + 'rnd=' + Date.now() + location.hash : ( location.search || '' ))));
		// var ref = escape(location.href);
		window.open('/'+t+'?ref='+ref,'conwin','width='+params[t].width+',height='+params[t].height+',status=1,resizable=1,left='+parseInt((screen.availWidth/2)-(params[t].width/2))+',top='+parseInt((screen.availHeight/2)-(params[t].height/2)-20)+'screenX='+parseInt((screen.availWidth/2)-(params[t].width/2))+',screenY='+parseInt((screen.availHeight/2)-(params[t].height/2)-20));
		return false;
	}
//--></script>

<link type="text/css" rel="stylesheet" href="/.s/src/social.css" />
</head>

<body>

<!--U1AHEADER1Z--><header>
 <div class="wrapper">
 <div id="header">
 <div class="head-l">
 <div id="site-logo"><span class="site-l"><span class="site-n"><a href="https://spec-komp.com/">СПЕЦ КОМП - Ремонт компьютеров и ноутбуков</a></span></span></div>
 </div>
 <div class="head-r">
 <div id="sch-box"><div class="search-box"><div class="searchForm"><form onsubmit="this.sfSbm.disabled=true" method="get" style="margin:0" action="/search/"><div align="center" class="schQuery"><input type="text" name="q" maxlength="30" size="20" class="queryField" /></div><div align="center" class="schBtn"><input type="submit" class="searchSbmFl" name="sfSbm" value="Найти" /></div></form></div></div></div>
 </div>
 <div class="clr"></div>
 <div id="stick_menu"><nav>
 <div id="catmenu">
 <div id="uNMenuDiv1" class="uMenuV"><ul class="uMenuRoot">
<li class="uWithSubmenu"><a  href="/" ><span>Ремонт компьютеров</span></a><ul>
<li><a  href="/index/opisanie_kompjuternykh_uslug/0-7" ><span>Компьютерные услуги</span></a></li>
<li><a  href="/index/obsluzhivanie_onlajn/0-23" ><span>ПК помощь онлайн</span></a></li>
<li><a  href="/index/prajs_list_na_uslugi/0-6" target="_blank"><span>Цены на ремонт</span></a></li></ul></li>
<li class="uWithSubmenu"><a  href="http://spec-komp.com/news/" ><span>Новости</span></a><ul>
<li><a  href="/news/nastrojka_kompjutera/1-0-5" ><span>КАК НАСТРОИТЬ ПК</span></a></li>
<li><a  href="http://spec-komp.com/news/novosti_software_soft/1-0-2" ><span>НОВОСТИ SOFTWARE</span></a></li>
<li><a  href="http://spec-komp.com/news/novosti_hardware_zhelezo/1-0-1" ><span>НОВОСТИ HARDWARE</span></a></li>
<li><a  href="http://spec-komp.com/news/mobilnye_novosti/1-0-6" ><span>МОБИЛЬНЫЕ НОВОСТИ</span></a></li></ul></li>
<li><a  href="http://spec-komp.com/publ/" ><span>VIP</span></a></li>
<li class="uWithSubmenu"><a  href="/index/obuchenie/0-8" ><span>Обучение</span></a><ul>
<li><a  href="/index/windows/0-9" ><span>Windows</span></a></li>
<li><a  href="/index/fotoshop/0-10" ><span>Фотошоп</span></a></li></ul></li>
<li><a class=" uMenuItemA" href="/load" ><span>Скачать</span></a></li>
<li class="uWithSubmenu"><a  href="http://#" ><span>Раскрутка</span></a><ul>
<li><a  href="http://spec-komp.com/index/prodvizhenie_youtube_kanala/0-28" ><span>Продвижение YouTube</span></a></li></ul></li>
<li><a  href="/forum" ><span>Форум</span></a></li>
<li class="uWithSubmenu"><a  href="/index/kontakty/0-25" ><span>Контакты</span></a><ul>
<li><a  href="http://spec-komp.com/index/vakansii/0-27" ><span>Вакансии</span></a></li></ul></li>
<li><a  href="/board/" ><span>Вопрос/Ответ</span></a></li></ul></div>
 <div class="clr"></div> 
 </div>
 </nav></div>
 <div class="clr"></div>
 </div>
 </div>
</header><!--/U1AHEADER1Z-->
<div class="wrapper">
 <!--U1PROMO1Z-->
  
  <!--/U1PROMO1Z-->
 <div id="casing">
 
 <!-- <middle> -->
 <div id="content" >
 <section itemscope itemtype="http://schema.org/Article"><!-- <body> --><table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td width="80%"><a href="https://spec-komp.com/"><!--<s5176>-->Главная<!--</s>--></a> &raquo; <a href="/load/"><!--<s5182>-->Файлы<!--</s>--></a>  &raquo; <a href="/load/skacat_besplatno/1">Скачать программы</a></td>
<td align="right" style="white-space: nowrap;"></td>
</tr>
</table>
<hr />
 <div class="eTitle" style="padding-bottom:3px;"><h1 itemprop="name">Премиум бесплатно, бесконечный интернет, отключение рекламы в приложениях на Андроиде и многое другое</h1> </div>
<table border="0" width="100%" cellspacing="0" cellpadding="2" class="eBlock">
<tr><td width="100%">
<a href="/load/0-0-0-93-20"><!--<s5223>--><div id="knopka">Скачать</div><!--</s>--></a>


</td></tr>
<tr><td class="eText" colspan="2">
 <noindex> 
<div class="adb"><div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Реклама СК -->
<ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-0529202562017320"
 data-ad-slot="3299719836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 </div></div>
 </noindex> 
 <div><p><font size="3">Премиум бесплатно, бесконечный VPN, отключение рекламы в приложениях, скачивание платных прог и игр бесплатно на Андроиде все это и многое другие вы можете сделать если скачаете два приложения на ваш Андроид смартфон или планшет. Кнопка скачать есть выше или ниже этой статьи. <br></font></p><div align="center"><img src="/img-3/proachaj_prilozhenija_na_smartfone.jpg" alt="" width="728"></div></div><div><h2>Hack App Data</h2><p><font size="3">Программа которая может многое даже без рут прав, она позволяет изменять настройки Андроид приложений. Например, я могу с помощью данной программы:</font></p><ul><li><font size="3">Отключить рекламу</font></li><li><font size="3">Накрутить мегабайты в VPN</font></li><li><font size="3">Накрутить показатели в играх</font></li><li><font size="3">Изменить многие параметры в играх</font></li><li><font size="3">Получить премиум вещи в играх<br></font></li><li><font size="3">Сделать из бесплатной программы премиум/про версию</font></li><li><font size="3">И многое другое, включайте фантазию</font></li></ul><p><font size="3">Устанавливаете программу, запускаете ее, выбираете приложение которое нужно изменить, переходите в раздел Preference (изменяемая программа должна быть выгружена из памяти). Меняете значения в конфигурационных файлах программы и получаете нужный результат. <font color="#ff0000">Легко поддаются изменению старые версии программ!</font></font></p><p><font size="3">Подробнее о том как пользоваться приложением Hack App Data можете глянуть в этом видео:</font></p><p align="center"><iframe src="https://www.youtube.com/embed/XlU05HmfUZ4" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" width="728" height="410&quot;" frameborder="0"></iframe></p><h2>Lucky Patcher</h2><p><font size="3">C этой прогой все проще, но обязательно нужны рут права на смарте, как их получить смотрите ниже:</font></p><p align="center"><iframe src="https://www.youtube.com/embed/HoMOx9hgeho" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" width="728" height="410" frameborder="0"></iframe><br><iframe src="https://www.youtube.com/embed/NonGXDAbo4M" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" width="728" height="410" frameborder="0"></iframe></p><p align="left"><font size="3">Имея рут на смарфоне права вы можете:</font></p><ul><li><font size="3">Пропатчить приложение чужим пользовательским патчем</font></li><li><font size="3">Удалить проверку лицензии</font></li><li><font size="3">Удалить рекламу</font></li><li><font size="3">Пропатчить приложение для InApp и LVL эмуляции</font></li><li><font size="3">Изменить компоненты приложения</font></li><li><font size="3">Создать измененный APK и использовать его на других устройствах</font></li><li><font size="3">Патчить приложение при загрузке</font></li><li><font size="3">Клонировать приложение</font></li><li><font size="3">Удалить покупки в приложении</font></li><li><font size="3">Заморозить приложение</font></li><li><font size="3">Перенести приложение в системную папку</font></li><li><font size="3">Сделать резервную копию приложения</font></li><li><font size="3">Одексировать приложение</font></li><li><font size="3">Переустановить приложение<br></font></li></ul><p><font size="3">В общем выбираете нужное вам действие и патчите приложение, подробнее в видео выше.</font></p><p><font size="3">Теперь вы знаете как получить все плюшки андроид приложений совершенно бесплатно, если вы нашли что то интересное, пишите о этом комментариях думаю другим будет интерсно.<br></font></p></div><br>
<div style="margin-bottom:30px;"><a href="/load/0-0-0-93-20"><!--<s5223>--><div id="knopka">Скачать</div><!--</s>--></a>

</div>
<noindex> 
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-0529202562017320"
 data-ad-slot="8611357508"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-0529202562017320"
 data-ad-slot="7127493593"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
 </div> 
 </noindex> <br>
 <center>
<script async src="https://usocial.pro/usocial/usocial.js?js=1.7.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Like" data-pid="7d0b423b8bf88ae05cdd6c29be3e66e0" data-type="like" data-options="round-rect,absolute,horizontal" data-social="vk,fb,gPlus,mail,ok,twi" data-appId-vk="4380481" data-appId-fb="1328519127176956" ></div>
 </center>
 </td></tr>
<tr><td class="eDetails1" colspan="2"><div style="float:right">
		<style type="text/css">
			.u-star-rating-16 { list-style:none;margin:0px;padding:0px;width:80px;height:16px;position:relative;background: url('/.s/t/1321/rating.png') top left repeat-x }
			.u-star-rating-16 li{ padding:0px;margin:0px;float:left }
			.u-star-rating-16 li a { display:block;width:16px;height: 16px;line-height:16px;text-decoration:none;text-indent:-9000px;z-index:20;position:absolute;padding: 0px;overflow:hidden }
			.u-star-rating-16 li a:hover { background: url('/.s/t/1321/rating.png') left center;z-index:2;left:0px;border:none }
			.u-star-rating-16 a.u-one-star { left:0px }
			.u-star-rating-16 a.u-one-star:hover { width:16px }
			.u-star-rating-16 a.u-two-stars { left:16px }
			.u-star-rating-16 a.u-two-stars:hover { width:32px }
			.u-star-rating-16 a.u-three-stars { left:32px }
			.u-star-rating-16 a.u-three-stars:hover { width:48px }
			.u-star-rating-16 a.u-four-stars { left:48px }
			.u-star-rating-16 a.u-four-stars:hover { width:64px }
			.u-star-rating-16 a.u-five-stars { left:64px }
			.u-star-rating-16 a.u-five-stars:hover { width:80px }
			.u-star-rating-16 li.u-current-rating { top:0 !important; left:0 !important;margin:0 !important;padding:0 !important;outline:none;background: url('/.s/t/1321/rating.png') left bottom;position: absolute;height:16px !important;line-height:16px !important;display:block;text-indent:-9000px;z-index:1 }
		</style><script type="text/javascript">
var usrarids = {};
function ustarrating(id, mark) {
	if (!usrarids[id]) {
		usrarids[id] = 1;
		$(".u-star-li-"+id).hide();
		_uPostForm('', {type:'POST', url:'/load/', data:{'a':'65','id':id,'mark':mark,'mod':'load','ajax':'2'}});
	}
}
</script><ul id="uStarRating93" class="uStarRating93 u-star-rating-16" title="Рейтинг: 4.2/10">
<li class="u-current-rating uCurStarRating93" id="uCurStarRating93" style="width:84%;"></li>
<li class="u-star-li-93"><a href="#" onclick="ustarrating('93',1);return false;" class="u-one-star">1</a></li>
<li class="u-star-li-93"><a href="#" onclick="ustarrating('93',2);return false;" class="u-two-stars">2</a></li>
<li class="u-star-li-93"><a href="#" onclick="ustarrating('93',3);return false;" class="u-three-stars">3</a></li>
<li class="u-star-li-93"><a href="#" onclick="ustarrating('93',4);return false;" class="u-four-stars">4</a></li>
<li class="u-star-li-93"><a href="#" onclick="ustarrating('93',5);return false;" class="u-five-stars">5</a></li></ul></div>
<span class="e-category"><span class="ed-title"><!--<s3179>-->Категория<!--</s>-->:</span> <span class="ed-value"><a href="/load/skacat_besplatno/1"><span itemprop="articleSection">Скачать программы</span></a></span></span><span class="ed-sep"> | </span><span class="e-author"><span class="ed-title"><!--<s3178>-->Добавил<!--</s>-->:</span> <span class="ed-value"><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-1', 'up1', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Спец-комп</span></span></a></span></span>
<span class="ed-sep"> | </span><span class="e-tags"><span class="ed-title"><!--<s5308>-->Теги<!--</s>-->:</span> <span class="ed-value"><noindex><a href="/search/%D0%BF%D0%B0%D1%82%D1%87%D0%B8%D0%BD%D0%B3/" rel="nofollow" class="eTag">патчинг</a>, <a href="/search/%D0%B0%D0%BD%D0%B4%D1%80%D0%BE%D0%B8%D0%B4/" rel="nofollow" class="eTag">андроид</a>, <a href="/search/%D0%9F%D1%80%D0%B8%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F/" rel="nofollow" class="eTag">Приложения</a>, <a href="/search/APK/" rel="nofollow" class="eTag">APK</a></noindex></span></span>
</td></tr>
<tr><td class="eDetails2" colspan="2"><span class="e-reads"><span class="ed-title"><!--<s3177>-->Просмотров<!--</s>-->:</span> <span class="ed-value">14119</span></span><span class="ed-sep"> | </span><span class="e-loads"><span class="ed-title"><!--<s3181>-->Загрузок<!--</s>-->:</span> <span class="ed-value">3418</span></span>
<span class="ed-sep"> | </span><span class="e-comments"><span class="ed-title"><!--<s3039>-->Комментарии<!--</s>-->:</span> <span class="ed-value">14</span></span>
<span class="ed-sep"> | </span><span class="e-rating"><span class="ed-title"><!--<s3119>-->Рейтинг<!--</s>-->:</span> <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" class="ed-value"><span itemprop="ratingValue" id="entRating93">4.2</span>/<span id="entRated93" itemprop="ratingCount">10</span></span></span></td></tr>
</table>



<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr><td width="60%" height="25"><!--<s5183>-->Всего комментариев<!--</s>-->: <b>14</b></td><td align="right" height="25"><span class="pagesBlock1"><b class="swchItemA"><span>1</span></b> <a class="swchItem" href="javascript://" rel="nofollow" onclick="spages('2','L2xvYWQvcHJlbWl1bV9iZXNwbGF0bm9fYmVza29uZWNobnlqX2ludGVybmV0X290a2xqdWNoZW5pZV9yZWtsYW15X3ZfcHJpbG96aGVuaWpha2hfbmFfYW5kcm9pZGUvMS0yLTAtOTM=');return false;"><span>2</span></a>  <a class="swchItem" href="javascript://" rel="nofollow" onclick="spages('2','L2xvYWQvcHJlbWl1bV9iZXNwbGF0bm9fYmVza29uZWNobnlqX2ludGVybmV0X290a2xqdWNoZW5pZV9yZWtsYW15X3ZfcHJpbG96aGVuaWpha2hfbmFfYW5kcm9pZGUvMS0yLTAtOTM=');return false;"><span>&raquo;</span></a></span></td></tr>
<tr><td colspan="2">
			<div class="com-order-block">
				<label class="com-order-wrap">
					<span class="com-order-title">Порядок вывода комментариев:</span>
					<select class="com-order-select">
						<option value="" selected="selected">По умолчанию</option>
						<option value="desc" >Сначала новые</option>
						<option value="asc" >Сначала старые</option>
					</select>
				</label>
			</div>
			<script type="text/javascript">
				setTimeout(function() {
					$('.com-order-select').change(function() {
						var elem = $(this);
						var oldValue = ( /2gorlovka-s-kompcomOrder=(asc|desc)/.exec(document.cookie) || {} )[1] || '';
						var newValue = elem.val();
						console.log(oldValue, newValue);
						if( newValue == oldValue ) {
							return;
						};
						document.cookie = '2gorlovka-s-kompcomOrder=' + encodeURIComponent(newValue) + '; path=/; expires=' + (new Date((new Date).getTime() + 1000*60*60*24*365)).toGMTString();
						window.console && console.info && console.info('comment order changed: "' + oldValue + '" >> "' + newValue + '"');
						// elem.parents('.com-order-wrap').eq(0).find('.com-order-apply').fadeIn().removeClass('com-order-apply-hidden').addClass('com-order-apply-visible');
						newValue = newValue || 'default';
						location.search = location.search
							? /[?&]comments_order=([^&]*)/.test(location.search)
								? location.search.replace(/comments_order=([^&]*)/, 'comments_order=' + newValue)
								: location.search + '&comments_order=' + newValue
							: '?comments_order=' + newValue;
					});
				}, 100);
			</script>
		
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					
					try {document.getElementById('myGrid').style.cssText = ''; } catch(e) {};
					_uPostForm('',{url:''+atob('L2xvYWQvcHJlbWl1bV9iZXNwbGF0bm9fYmVza29uZWNobnlqX2ludGVybmV0X290a2xqdWNoZW5pZV9yZWtsYW15X3ZfcHJpbG96aGVuaWpha2hfbmFfYW5kcm9pZGUvMQ==')+'-'+p+'-0-93-987-0-0-'+Math.floor(Math.random()*1e8),type:'POST',data:{ soc_type: scurrent, sdata: ssdata[scurrent]}});
				
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		<div class="comEnt report-spam-target " id="comEnt15228" style=" "><div class="uComment cBlock1"><span class="uc-avatar">
 
 <a rel="nofollow" href="https://plus.google.com/108430761724016952226" target="_blank" title="goodmanrocket"><img src="https://lh3.googleusercontent.com/a-/AAuE7mBbuoe7sw6RrBafG4no4u78LhnO1faFXyruAcmlCA" alt="avatar" rel="nofollow"/></a>
 
 </span>
 <div class="uc-content"><div class="uc-top"><div class="uc-top-right">
 <img alt="" src="https://s4.ucoz.net/img/icon/thumbu2_.png" title="Хороший пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;">0<img alt="" src="https://s4.ucoz.net/img/icon/thumbd2_.png" title="Плохой пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;"><span id="report-spam-wrap-15228" class="report-spam-wrap"><a class="report-spam-btn" data-message-id="15228" data-not-spam="0" href="javascript://">Спам</a></span></div>
 <div class="uc-top-left">
 <a href="#ent15228" onclick="prompt('', location.protocol + '//' + location.hostname + location.pathname + '#comEnt15228'); if (document.getElementById('comEnt15228')){$('body').scrollTo( { top:$('#comEnt15228').offset().top-22, left:0}, 500 );return false;}" name="ent15228" rel="nofollow"><b>13</b></a>
 <img src="/.s/img/icon/social/16/gp.png" alt="" />
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-16691', 'up16691', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link" rel="nofollow">goodmanrocket</a> <span class="uc-opacity">&#8226; 12:22, 20.10.2019</span></div></div><div class="uc-message cMessage">Во всех остальных случаях работает все нормально.. Павел, на смартфоне Моторола не работает. и не будет работать. увы.</div>
 
 
 </div>
</div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry15228"><b></b></div><div class="comEnt report-spam-target " id="comEnt15230" style="width:auto;*width:100%;margin-left:20px; "><div class="uComment cBlock2"><span class="uc-avatar">
 
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-1', 'up1', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" title="Спец-комп" rel="nofollow"><img src="/avatar/07/7242-286581.gif" alt="avatar" rel="nofollow"/></a>
 
 </span>
 <div class="uc-content"><div class="uc-top"><div class="uc-top-right">
 <img alt="" src="https://s4.ucoz.net/img/icon/thumbu2_.png" title="Хороший пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;">0<img alt="" src="https://s4.ucoz.net/img/icon/thumbd2_.png" title="Плохой пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;"></div>
 <div class="uc-top-left">
 <a href="#ent15230" onclick="prompt('', location.protocol + '//' + location.hostname + location.pathname + '#comEnt15230'); if (document.getElementById('comEnt15230')){$('body').scrollTo( { top:$('#comEnt15230').offset().top-22, left:0}, 500 );return false;}" name="ent15230" rel="nofollow"><b>14</b></a>
 <img src="/.s/img/icon/social/16/uid.png" alt="" />
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-1', 'up1', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link" rel="nofollow">Спец-комп</a> <span class="uc-opacity">&#8226; 14:26, 20.10.2019</span></div></div><div class="uc-message cMessage">тот который леново? Все пашет спокойно!</div>
 
 
 </div>
</div></div><div style="width:auto;*width:100%;margin-left:40px;" id="appEntry15230"><b></b></div><div class="comEnt report-spam-target " id="comEnt15195" style=" "><div class="uComment cBlock1"><span class="uc-avatar">
 
 <a rel="nofollow" href="https://plus.google.com/117187030177056967543" target="_blank" title="yeleukenovruslan"><img src="https://lh3.googleusercontent.com/a-/AAuE7mCHMp3IZSYXg1z2e4zpyzuKcUdD5XcuueFzqe6xRA" alt="avatar" rel="nofollow"/></a>
 
 </span>
 <div class="uc-content"><div class="uc-top"><div class="uc-top-right">
 <img alt="" src="https://s4.ucoz.net/img/icon/thumbu2_.png" title="Хороший пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;">0<img alt="" src="https://s4.ucoz.net/img/icon/thumbd2_.png" title="Плохой пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;"><span id="report-spam-wrap-15195" class="report-spam-wrap"><a class="report-spam-btn" data-message-id="15195" data-not-spam="0" href="javascript://">Спам</a></span></div>
 <div class="uc-top-left">
 <a href="#ent15195" onclick="prompt('', location.protocol + '//' + location.hostname + location.pathname + '#comEnt15195'); if (document.getElementById('comEnt15195')){$('body').scrollTo( { top:$('#comEnt15195').offset().top-22, left:0}, 500 );return false;}" name="ent15195" rel="nofollow"><b>12</b></a>
 <img src="/.s/img/icon/social/16/gp.png" alt="" />
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-20763', 'up20763', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link" rel="nofollow">yeleukenovruslan</a> <span class="uc-opacity">&#8226; 21:15, 10.10.2019</span></div></div><div class="uc-message cMessage">и у меня тоже</div>
 
 
 </div>
</div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry15195"><b></b></div><div class="comEnt report-spam-target " id="comEnt15193" style=" "><div class="uComment cBlock2"><span class="uc-avatar">
 
 <a rel="nofollow" href="https://plus.google.com/110444450132504692164" target="_blank" title="androidadder"><img src="https://lh4.googleusercontent.com/-UfpwETZlKh4/AAAAAAAAAAI/AAAAAAAAAAA/ACHi3rfW2pyW2HxVVpowYz7SoeNK1FKdew/photo.jpg" alt="avatar" rel="nofollow"/></a>
 
 </span>
 <div class="uc-content"><div class="uc-top"><div class="uc-top-right">
 <img alt="" src="https://s4.ucoz.net/img/icon/thumbu2_.png" title="Хороший пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;">0<img alt="" src="https://s4.ucoz.net/img/icon/thumbd2_.png" title="Плохой пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;"><span id="report-spam-wrap-15193" class="report-spam-wrap"><a class="report-spam-btn" data-message-id="15193" data-not-spam="0" href="javascript://">Спам</a></span></div>
 <div class="uc-top-left">
 <a href="#ent15193" onclick="prompt('', location.protocol + '//' + location.hostname + location.pathname + '#comEnt15193'); if (document.getElementById('comEnt15193')){$('body').scrollTo( { top:$('#comEnt15193').offset().top-22, left:0}, 500 );return false;}" name="ent15193" rel="nofollow"><b>11</b></a>
 <img src="/.s/img/icon/social/16/gp.png" alt="" />
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-20753', 'up20753', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link" rel="nofollow">androidadder</a> <span class="uc-opacity">&#8226; 22:01, 09.10.2019</span></div></div><div class="uc-message cMessage">А вам тут никто и не поможет. Идите в профильную ветку на 4pda.ru А вообще разрешите приложению доступ к ресурсам телефона.</div>
 
 
 </div>
</div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry15193"><b></b></div><div class="comEnt report-spam-target " id="comEnt15187" style=" "><div class="uComment cBlock1"><span class="uc-avatar">
 
 <a rel="nofollow" href="https://www.facebook.com/app_scoped_user_id/386574032267247" target="_blank" title="manyatko63"><img src="https://graph.facebook.com/386574032267247/picture" alt="avatar" rel="nofollow"/></a>
 
 </span>
 <div class="uc-content"><div class="uc-top"><div class="uc-top-right">
 <img alt="" src="https://s4.ucoz.net/img/icon/thumbu2_.png" title="Хороший пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;">0<img alt="" src="https://s4.ucoz.net/img/icon/thumbd2_.png" title="Плохой пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;"><span id="report-spam-wrap-15187" class="report-spam-wrap"><a class="report-spam-btn" data-message-id="15187" data-not-spam="0" href="javascript://">Спам</a></span></div>
 <div class="uc-top-left">
 <a href="#ent15187" onclick="prompt('', location.protocol + '//' + location.hostname + location.pathname + '#comEnt15187'); if (document.getElementById('comEnt15187')){$('body').scrollTo( { top:$('#comEnt15187').offset().top-22, left:0}, 500 );return false;}" name="ent15187" rel="nofollow"><b>10</b></a>
 <img src="/.s/img/icon/social/16/fb.png" alt="" />
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-11792', 'up11792', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link" rel="nofollow">manyatko63</a> <span class="uc-opacity">&#8226; 20:25, 06.10.2019</span></div></div><div class="uc-message cMessage"><img src="/.s/sm/24/angry.gif" border="0" align="absmiddle" alt="angry" /> <img src="/.s/sm/24/angry.gif" border="0" align="absmiddle" alt="angry" /></div>
 
 
 </div>
</div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry15187"><b></b></div><div class="comEnt report-spam-target " id="comEnt15186" style=" "><div class="uComment cBlock2"><span class="uc-avatar">
 
 <a rel="nofollow" href="https://www.facebook.com/app_scoped_user_id/386574032267247" target="_blank" title="manyatko63"><img src="https://graph.facebook.com/386574032267247/picture" alt="avatar" rel="nofollow"/></a>
 
 </span>
 <div class="uc-content"><div class="uc-top"><div class="uc-top-right">
 <img alt="" src="https://s4.ucoz.net/img/icon/thumbu2_.png" title="Хороший пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;">0<img alt="" src="https://s4.ucoz.net/img/icon/thumbd2_.png" title="Плохой пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;"><span id="report-spam-wrap-15186" class="report-spam-wrap"><a class="report-spam-btn" data-message-id="15186" data-not-spam="0" href="javascript://">Спам</a></span></div>
 <div class="uc-top-left">
 <a href="#ent15186" onclick="prompt('', location.protocol + '//' + location.hostname + location.pathname + '#comEnt15186'); if (document.getElementById('comEnt15186')){$('body').scrollTo( { top:$('#comEnt15186').offset().top-22, left:0}, 500 );return false;}" name="ent15186" rel="nofollow"><b>9</b></a>
 <img src="/.s/img/icon/social/16/fb.png" alt="" />
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-11792', 'up11792', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link" rel="nofollow">manyatko63</a> <span class="uc-opacity">&#8226; 20:24, 06.10.2019</span></div></div><div class="uc-message cMessage">preference пишет cannot get access to read files <br /> не работает,просит пароль</div>
 
 
 </div>
</div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry15186"><b></b></div><div class="comEnt report-spam-target " id="comEnt15182" style=" "><div class="uComment cBlock1"><span class="uc-avatar">
 
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-1', 'up1', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" title="Спец-комп" rel="nofollow"><img src="/avatar/07/7242-286581.gif" alt="avatar" rel="nofollow"/></a>
 
 </span>
 <div class="uc-content"><div class="uc-top"><div class="uc-top-right">
 <img alt="" src="https://s4.ucoz.net/img/icon/thumbu2_.png" title="Хороший пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;">0<img alt="" src="https://s4.ucoz.net/img/icon/thumbd2_.png" title="Плохой пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;"></div>
 <div class="uc-top-left">
 <a href="#ent15182" onclick="prompt('', location.protocol + '//' + location.hostname + location.pathname + '#comEnt15182'); if (document.getElementById('comEnt15182')){$('body').scrollTo( { top:$('#comEnt15182').offset().top-22, left:0}, 500 );return false;}" name="ent15182" rel="nofollow"><b>7</b></a>
 <img src="/.s/img/icon/social/16/uid.png" alt="" />
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-1', 'up1', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link" rel="nofollow">Спец-комп</a> <span class="uc-opacity">&#8226; 14:22, 06.10.2019</span></div></div><div class="uc-message cMessage">На смартфонах сяоми и хуавей не пашет. На 9  Андроиде нужен магиск обязательно! Во всех остальных случаях работает все нормально.</div>
 
 
 </div>
</div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry15182"><b></b></div><div class="comEnt report-spam-target " id="comEnt15180" style=" "><div class="uComment cBlock2"><span class="uc-avatar">
 
 <a rel="nofollow" href="https://plus.google.com/113948010180404932089" target="_blank" title="gribinikvv"><img src="https://lh3.googleusercontent.com/a-/AAuE7mAv0J0XZz83w9zwzC6IKyQHnlP-mjoomG1nSmrbvg" alt="avatar" rel="nofollow"/></a>
 
 </span>
 <div class="uc-content"><div class="uc-top"><div class="uc-top-right">
 <img alt="" src="https://s4.ucoz.net/img/icon/thumbu2_.png" title="Хороший пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;">0<img alt="" src="https://s4.ucoz.net/img/icon/thumbd2_.png" title="Плохой пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;"><span id="report-spam-wrap-15180" class="report-spam-wrap"><a class="report-spam-btn" data-message-id="15180" data-not-spam="0" href="javascript://">Спам</a></span></div>
 <div class="uc-top-left">
 <a href="#ent15180" onclick="prompt('', location.protocol + '//' + location.hostname + location.pathname + '#comEnt15180'); if (document.getElementById('comEnt15180')){$('body').scrollTo( { top:$('#comEnt15180').offset().top-22, left:0}, 500 );return false;}" name="ent15180" rel="nofollow"><b>5</b></a>
 <img src="/.s/img/icon/social/16/gp.png" alt="" />
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-20721', 'up20721', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link" rel="nofollow">gribinikvv</a> <span class="uc-opacity">&#8226; 10:38, 06.10.2019</span></div></div><div class="uc-message cMessage">Не работает. <br /> На всех приложениях (старых и новых) пишет пишет &quot;cannot get access to read files!&quot; <br /> А так хотелось шары. <img src="/.s/sm/24/cool.gif" border="0" align="absmiddle" alt="cool" /></div>
 
 
 </div>
</div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry15180"><b></b></div><div class="comEnt report-spam-target " id="comEnt15177" style=" "><div class="uComment cBlock1"><span class="uc-avatar">
 
 <a rel="nofollow" href="https://plus.google.com/115316986246793225262" target="_blank" title="GORGULER"><img src="https://3860310438.uid.me/avatar.gif" alt="avatar" rel="nofollow"/></a>
 
 </span>
 <div class="uc-content"><div class="uc-top"><div class="uc-top-right">
 <img alt="" src="https://s4.ucoz.net/img/icon/thumbu2_.png" title="Хороший пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;">0<img alt="" src="https://s4.ucoz.net/img/icon/thumbd2_.png" title="Плохой пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;"><span id="report-spam-wrap-15177" class="report-spam-wrap"><a class="report-spam-btn" data-message-id="15177" data-not-spam="0" href="javascript://">Спам</a></span></div>
 <div class="uc-top-left">
 <a href="#ent15177" onclick="prompt('', location.protocol + '//' + location.hostname + location.pathname + '#comEnt15177'); if (document.getElementById('comEnt15177')){$('body').scrollTo( { top:$('#comEnt15177').offset().top-22, left:0}, 500 );return false;}" name="ent15177" rel="nofollow"><b>4</b></a>
 <img src="/.s/img/icon/social/16/gp.png" alt="" />
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-9524', 'up9524', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link" rel="nofollow">GORGULER</a> <span class="uc-opacity">&#8226; 23:39, 05.10.2019</span></div></div><div class="uc-message cMessage">тоже нет доступа <img src="/.s/sm/24/cry.gif" border="0" align="absmiddle" alt="cry" /></div>
 
 
 </div>
</div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry15177"><b></b></div><div class="comEnt report-spam-target " id="comEnt15175" style=" "><div class="uComment cBlock2"><span class="uc-avatar">
 
 <a rel="nofollow" href="https://plus.google.com/109608116184661975148" target="_blank" title="adulov2007"><img src="https://lh3.googleusercontent.com/a-/AAuE7mBduHmS4Hhrn4V8qepQDzuU-O6nBjmlSRlBpYHd" alt="avatar" rel="nofollow"/></a>
 
 </span>
 <div class="uc-content"><div class="uc-top"><div class="uc-top-right">
 <img alt="" src="https://s4.ucoz.net/img/icon/thumbu2_.png" title="Хороший пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;">0<img alt="" src="https://s4.ucoz.net/img/icon/thumbd2_.png" title="Плохой пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;"><span id="report-spam-wrap-15175" class="report-spam-wrap"><a class="report-spam-btn" data-message-id="15175" data-not-spam="0" href="javascript://">Спам</a></span></div>
 <div class="uc-top-left">
 <a href="#ent15175" onclick="prompt('', location.protocol + '//' + location.hostname + location.pathname + '#comEnt15175'); if (document.getElementById('comEnt15175')){$('body').scrollTo( { top:$('#comEnt15175').offset().top-22, left:0}, 500 );return false;}" name="ent15175" rel="nofollow"><b>3</b></a>
 <img src="/.s/img/icon/social/16/gp.png" alt="" />
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-20714', 'up20714', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link" rel="nofollow">adulov2007</a> <span class="uc-opacity">&#8226; 22:11, 05.10.2019</span></div></div><div class="uc-message cMessage">preference пишет cannot get access to read files <br /> таже фигня <img src="/.s/sm/24/nocomp.gif" border="0" align="absmiddle" alt="nocomp" /></div>
 
 
 </div>
</div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry15175"><b></b></div><div class="comEnt report-spam-target " id="comEnt15174" style=" "><div class="uComment cBlock1"><span class="uc-avatar">
 
 <a rel="nofollow" href="https://vk.com/id52916763" target="_blank" title="svetik01k"><img src="https://sun9-67.userapi.com/c845219/v845219096/10340b/Cd45ytp0iZY.jpg?ava=1" alt="avatar" rel="nofollow"/></a>
 
 </span>
 <div class="uc-content"><div class="uc-top"><div class="uc-top-right">
 <img alt="" src="https://s4.ucoz.net/img/icon/thumbu2_.png" title="Хороший пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;">0<img alt="" src="https://s4.ucoz.net/img/icon/thumbd2_.png" title="Плохой пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;"><span id="report-spam-wrap-15174" class="report-spam-wrap"><a class="report-spam-btn" data-message-id="15174" data-not-spam="0" href="javascript://">Спам</a></span></div>
 <div class="uc-top-left">
 <a href="#ent15174" onclick="prompt('', location.protocol + '//' + location.hostname + location.pathname + '#comEnt15174'); if (document.getElementById('comEnt15174')){$('body').scrollTo( { top:$('#comEnt15174').offset().top-22, left:0}, 500 );return false;}" name="ent15174" rel="nofollow"><b>2</b></a>
 <img src="/.s/img/icon/social/16/vk.png" alt="" />
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-18061', 'up18061', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link" rel="nofollow">svetik01k</a> <span class="uc-opacity">&#8226; 21:27, 05.10.2019</span></div></div><div class="uc-message cMessage">Android-AppCare/LuckyPatcher.7cb8f, Android Lucky Patcher (PUA), Trojan.AndroidOS.dav Вирус тотал выдает вот такие предостережения... Что это?</div>
 
 
 </div>
</div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry15174"><b></b></div><div class="comEnt report-spam-target " id="comEnt15183" style="width:auto;*width:100%;margin-left:20px; "><div class="uComment cBlock2"><span class="uc-avatar">
 
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-1', 'up1', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" title="Спец-комп" rel="nofollow"><img src="/avatar/07/7242-286581.gif" alt="avatar" rel="nofollow"/></a>
 
 </span>
 <div class="uc-content"><div class="uc-top"><div class="uc-top-right">
 <img alt="" src="https://s4.ucoz.net/img/icon/thumbu2_.png" title="Хороший пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;">0<img alt="" src="https://s4.ucoz.net/img/icon/thumbd2_.png" title="Плохой пост" style="margin: 0 4px;vertical-align: middle;opacity: .5;"></div>
 <div class="uc-top-left">
 <a href="#ent15183" onclick="prompt('', location.protocol + '//' + location.hostname + location.pathname + '#comEnt15183'); if (document.getElementById('comEnt15183')){$('body').scrollTo( { top:$('#comEnt15183').offset().top-22, left:0}, 500 );return false;}" name="ent15183" rel="nofollow"><b>8</b></a>
 <img src="/.s/img/icon/social/16/uid.png" alt="" />
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-1', 'up1', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link" rel="nofollow">Спец-комп</a> <span class="uc-opacity">&#8226; 14:23, 06.10.2019</span></div></div><div class="uc-message cMessage">Прога изменяет другие проги! Это нормально</div>
 
 
 </div>
</div></div><div style="width:auto;*width:100%;margin-left:40px;" id="appEntry15183"><b></b></div></div>
			<div id="newEntryB"></div><script type="text/javascript">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</script>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		</td></tr>
<tr><td colspan="2" align="center"><span class="pagesBlock2"><b class="swchItemA1"><span>1-10</span></b> <a class="swchItem1" rel="nofollow" href="javascript://" onclick="spages('2','L2xvYWQvcHJlbWl1bV9iZXNwbGF0bm9fYmVza29uZWNobnlqX2ludGVybmV0X290a2xqdWNoZW5pZV9yZWtsYW15X3ZfcHJpbG96aGVuaWpha2hfbmFfYW5kcm9pZGUvMS0yLTAtOTM=');return false;"><span>11-11</span></a> </span></td></tr>
<tr><td colspan="2" height="10"></td></tr>
</table>



<form name="socail_details" id="socail_details" onsubmit="return false;">
                           <input type="hidden" name="social" value="">
                           <input type="hidden" name="data" value="">
                           <input type="hidden" name="id" value="93">
                           <input type="hidden" name="ssid" value="766470540100501717236">
                       </form><div id="postFormContent" class="">
				<form method="post" name="addform" id="acform" action="/index/" onsubmit="addcom(); return false;"><script>function _dS(a){var b=a.split(''),c=b.pop();return b.map(function(d){var e=d.charCodeAt(0)-c;return String.fromCharCode(32>e?127-(32-e):e)}).join('')}
var _y8M = _dS('>kprwv"v{rg?$jkffgp$"pcog?$uqu$"xcnwg?$65852246;$"1@2');
	function addcom(f) {
		if (document.getElementById('addcBut')) {
			document.getElementById('addcBut').disabled = true;
		} else {
			try {document.addform.submit.disabled = true;} catch(e) {}
		}
		if (document.getElementById('eMessage')) {
			document.getElementById('eMessage').innerHTML = '<span style="color:#999"><img src="/.s/img/ma/m/i2.gif" border="0" align="absmiddle" width="13" height="13"> Идет передача данных...</span>';
		}
		_uPostForm('acform', {type:'POST', url:'/index/'});
	}
document.write(_y8M);</script>
                <div class="mc-widget">
                      <script type="text/javascript">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</script>
                </div><noindex><div class="uForm uComForm">
 <div class="uauth-small-links uauth-links-set">Войдите: <a href="javascript://" onclick="window.open('https://login.uid.me/?site=2gorlovka-s-komp&ref='+escape(location.protocol + '//' + ('spec-komp.com' || location.hostname) + location.pathname + ((location.hash ? ( location.search ? location.search + '&' : '?' ) + 'rnd=' + Date.now() + location.hash : ( location.search || '' )))),'uidLoginWnd','width=580,height=450,resizable=yes,titlebar=yes');return false;" class="login-with uid" title="Войти через uID" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('vkontakte');" class="login-with vkontakte" title="Войти через ВКонтакте" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('ok');" class="login-with ok" title="Войти через Одноклассники" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('facebook');" class="login-with facebook" title="Войти через Facebook" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('yandex');" class="login-with yandex" title="Войти через Яндекс" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('google');" class="login-with google" title="Войти через Google" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('twitter');" class="login-with twitter" title="Войти через Twitter" rel="nofollow"><i></i></a></div><div class="uComForm-inner"><span class="ucf-avatar"><img src="/.s/img/icon/social/noavatar.png" alt="avatar" /></span>
 <div class="ucf-content ucf-start-content"><ul class="uf-form ucf-form"><li><textarea class="uf-txt-input commFl js-start-txt" placeholder="Оставьте ваш комментарий..."></textarea>
 </li><li><button class="uf-btn" onclick="preSaveMessage();window.open('/index/800?ref='+window.location.href,'SocialLoginWnd','width=500,height=340,resizable=yes,titlebar=yes');">Отправить</button>
 </li></ul></div>
 </div>
</div></noindex>
<noindex> 
<div class="adb"><div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Реклама СК -->
<ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-0529202562017320"
 data-ad-slot="3299719836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 </div></div>
 </noindex><input type="hidden" name="ssid" value="766470540100501717236" />
					<input type="hidden" name="a"  value="36" />
					<input type="hidden" name="m"  value="5" />
					<input type="hidden" name="id" value="93" />
					
					<input type="hidden" name="soc_type" id="csoc_type" />
					<input type="hidden" name="data" id="cdata" />
				</form>
			</div>

<!-- </body> --></section>
 </div>
 
 <aside>
 <div id="sidebar">
 <div class="sidebox marked">
 <div class="inner">
 <div class="user-box">
 
 <div class="user-ttl"><!--<s5212>-->Приветствую Вас<!--</s>-->, <b>Гость</b>!</div>
 <div class="user-btns"><a title="Регистрация" href="/register"><!--<s3089>-->Регистрация<!--</s>--></a> | <a title="Вход" href="javascript:;" rel="nofollow" onclick="new _uWnd('LF', ' ', -250, -110, {autosize:1, closeonesc:1, resize:1 }, {url:'/index/40' } ); return false;"><!--<s3087>-->Вход<!--</s>--></a></div>
 </div>
 </div>
 <div class="clr"></div>
 </div>
 <!--U1CLEFTER1Z--><!-- <block3196> -->
<div class="sidebox"><div class="sidetitle"><span><!-- <bt> -->Language<!-- </bt> --></span></div>
 <div class="inner">
 <!-- <bc> --><noindex><div align="center"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
 new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'ar,de,en,es,fr,it,iw,ja,ko,pl,ru,uk,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" async src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div><noindex><!-- </bc> --> 
 </div>
 <div class="clr"></div>
 </div>
<!-- </block3196> -->

<!-- <block7605> -->
<div class="sidebox"><div class="sidetitle"><div class="derg"><!-- <bt> -->Спец Комп Фейсбук<!-- </bt> --></div></div>
 <div class="inner">
 <!-- <bc> --><noindex><center><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0&appId=1328519127176956"></script>
 <div class="fb-group" data-href="https://www.facebook.com/groups/speckomp/" data-width="300" data-show-social-context="true" data-show-metadata="false"></div></noindex> <!-- </bc> --> 
 </div>
 <div class="clr"></div>
 </div>
<!-- </block7605> -->

<!-- <block9824> -->
<div class="sidebox">
 <div class="sidetitle"><!-- <bt> -->наш youtube канал<!-- </bt> --></div>
<div style="font-size: 12pt;" align="center">Подписывайтесь на<br><a href="https://www.youtube.com/channel/UCEUTgM6GtfKliRf6DvqDB_Q?sub_confirmation=1" rel="nofollow" target="_blanc">Видео в YouTube</a><br>
 <center>
 <iframe width="100%" src="https://www.youtube.com/embed/JyRQgz_fx0E" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
 </center>

 <br>Что бы подписаться нажмите на кнопку ниже<br><script src="https://apis.google.com/js/platform.js"></script>
 <script>
 function onYtEvent(payload) {
 if (payload.eventType == 'subscribe') {
 // Add code to handle subscribe event.
 } else if (payload.eventType == 'unsubscribe') {
 // Add code to handle unsubscribe event.
 }
 if (window.console) { // for debugging only
 window.console.log('YT event: ', payload);
 }
 }
</script> 
 <div class="g-ytsubscribe" data-channelid="UCEUTgM6GtfKliRf6DvqDB_Q" data-layout="default" data-count="default" data-onytevent="onYtEvent"></div></div>
 <div class="clr"></div>
 </div>
<!-- </block9824> -->

<!-- <block4774> -->
<div class="sidebox"><div class="sidetitle"><span><!-- <bt> -->Реклама<!-- </bt> --></span></div>
 <div class="inner">
 <!-- <bc> --><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- СпеуКомпНебоскреб -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-0529202562017320"
 data-ad-slot="6443340305"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><!-- </bc> --> 
 </div>
 <div class="clr"></div>
 </div>
<!-- </block4774> -->

<!-- <block4742> -->

<div class="sidebox"><div class="sidetitle"><span><!-- <bt> -->самое интересное<!-- </bt> --></span></div>
 <center>
<div align="center">
<table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/news/skachat_windows_10/2017-10-20-909"><IMG SRC="/_nw/9/s62765152.jpg" height="70px" width="120px"></div><div style="max-width:100">Скачать Windows 10 1803 - April 2018 Update</a></div><div></td><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/news/skachivaem_ljubuju_windows_s_of_sajta/2016-08-25-1019"><IMG SRC="/_nw/10/s97356189.jpg" height="70px" width="120px"></div><div style="max-width:100">Скачиваем любую Windows с оф.сайта</a></div><div></td></tr><tr><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/news/udalit_virus_ochistka_kompjutera_ot_virusov/2014-10-08-855"><IMG SRC="/_nw/8/s42120016.jpg" height="70px" width="120px"></div><div style="max-width:100">Удалить вирус, очистка компьютера от вирусов</a></div><div></td><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/news/diagnostika_vsekh_ustrojstv_pk/2016-03-11-1003"><IMG SRC="/_nw/10/s46951315.jpg" height="70px" width="120px"></div><div style="max-width:100">Диагностика всех устройств ПК</a></div><div></td></tr><tr><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/news/obnovlenie_s_windows_7_8_i_8_1_do_windows_10/2015-06-01-924"><IMG SRC="/_nw/9/s07538784.jpg" height="70px" width="120px"></div><div style="max-width:100">Обновление с Windows 7 и 8.1 до Windows 10</a></div><div></td><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/news/kak_ustanovit_windows_7_pravilno_s_drajverami_i_programmami/2014-10-08-857"><IMG SRC="/_nw/8/s31540653.jpg" height="70px" width="120px"></div><div style="max-width:100">Как установить windows 7 правильно с драйверами и программами.</a></div><div></td></tr><tr><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/news/bios_nastrojka/2014-11-07-879"><IMG SRC="/_nw/8/s00060681.jpg" height="70px" width="120px"></div><div style="max-width:100">Что такое BIOS и его настройки</a></div><div></td><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/news/kak_ustanovit_android_na_kompjuter/2014-11-08-880"><IMG SRC="/_nw/8/s92150506.jpg" height="70px" width="120px"></div><div style="max-width:100">Как установить андроид на компьютер</a></div><div></td></tr><tr><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/news/kakoj_windows_vybrat_32_ili_64_bit/2015-09-08-961"><IMG SRC="/_nw/9/s86779452.jpg" height="70px" width="120px"></div><div style="max-width:100">Какой Windows выбрать 32 или 64 бит?</a></div><div></td><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/news/kak_uvelichit_proizvoditelnost_kompjutera/2014-10-28-870"><IMG SRC="/_nw/8/s36161296.jpg" height="70px" width="120px"></div><div style="max-width:100">Как увеличить производительность компьютера?</a></div><div></td></tr></table>
 </center>
 <div class="clr"></div>
 </div>

<!-- </block4742> -->

<!-- <block9676> -->
<div class="sidebox"><div class="sidetitle"><span><!-- <bt> -->Рекламные ссылки<!-- </bt> --></span></div>
 <div class="inner">
 <!-- <bc> --><noindex><div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Адаптивные ссылки Спец Комп -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-0529202562017320"
 data-ad-slot="3301118596"
 data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></noindex><!-- </bc> --> 
 </div>
 <div class="clr"></div>
 </div>
<!-- </block9676> -->

<!-- <block1861> -->

<div class="sidebox"><div class="sidetitle"><span><!-- <bt> -->последние статьи<!-- </bt> --></span></div>
 <div class="inner">
 <!-- -->
<div align="center"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/news/virtualnaja_realnost_na_ljubom_kompjutere_polnoe_pogruzhenie/2020-01-18-1289"><IMG SRC="/_nw/12/s16627088.jpg" height="70px" width="120px"></div><div style="max-width:100">Как включить виртуальную реальность на ПК?</a></div><div></td><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/news/kak_prodlit_zhizn_windows_7/2019-12-09-1288"><IMG SRC="/_nw/12/s48067091.jpg" height="70px" width="120px"></div><div style="max-width:100">Как продлить жизнь Windows 7?</a></div><div></td></tr><tr><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/news/kak_vkljuchit_pesochnicu_v_windows_10/2019-12-02-1287"><IMG SRC="/_nw/12/s99721482.jpg" height="70px" width="120px"></div><div style="max-width:100">Как включить песочницу в Windows 10?</a></div><div></td><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/news/nagibaem_cenzuru_v_internete_vkljuchaem_doh/2019-11-10-1286"><IMG SRC="/_nw/12/s54534525.jpg" height="70px" width="120px"></div><div style="max-width:100">Нагибаем цензуру в интернете - Включаем DoH</a></div><div></td></tr></table></div>
<table class="infTable" width="100%" cellspacing="0" cellpadding="0" border="0" align="center"><tr><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100">
<a href="https://spec-komp.com/news/disk_zagruzhen_na_100_v_windows/2017-01-30-1032"><img src="/_nw/10/s34503986.jpg" height="70px" width="120px"></div>
<div style="max-width:100">
Диск загружен на 100% в Windows?</a></div><div></div></div></td>
<td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100">
<a href="https://spec-komp.com/news/processor_zagruzhen_na_100/2017-03-07-1038"><img src="/_nw/10/s02932326.jpg" height="70px" width="120px"></div>
<div style="max-width:100">
Процессор загружен на 100%?</a></div><div></div></div></td></tr>
<tr><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100">
<a href="https://spec-komp.com/news/windows_ne_vidit_vsju_operativnuju_pamjat/2017-01-26-1031"><img src="/_nw/10/s20163823.jpg" height="70px" width="120px"></div><div style="max-width:100">
Windows не видит всю оперативную память?</a></div><div></div></div></td>
<td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100">
<a href="https://spec-komp.com/news/chto_takoe_reestr_windows/2016-11-29-1024"><img src="https://spec-komp.com/statii/reestr_windows.jpg" height="70px" width="120px"></div><div style="max-width:100">
Что такое реестр Windows?</a></div><div></div></div></td></tr>
<tr><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100">
<a href="https://spec-komp.com/news/otlichie_versij_os_windows/2016-08-30-1020"><img src="https://spec-komp.com/statii/windows_sravnenie_versij.jpg" height="70px" width="120px"></div><div style="max-width:100">
Отличие версий ОС Windows</a></div><div></div></div></td>
<td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100">
<a href="https://spec-komp.com/news/sposoby_obkhoda_blokirovki_sajtov/2017-05-21-1055"><img src="https://spec-komp.com/my-img/zablokirovannye_sajty.jpg" height="70px" width="120px"></div><div style="max-width:100">
Способы обхода блокировки сайтов!</a></div><div></div></div></td></tr>
<tr><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100">
</div></td></tr></table><!-- </bc> --> 
 </div>
 <div class="clr"></div>
 </div>

<!-- </block1861> -->
 
<block12422>
<div class="sidebox"><div class="sidetitle"><span>Дешевая лицензия</span></div>
 <div class="inner">
 <div align="center" >
<a href="https://vk.com/market-43241369?w=product-43241369_1386957" rel="nofollow">
<img src="/img/Win10.jpg" width="299px"></a>
</div>
 </div>
 <div class="clr"></div>
 </div>
</block12422>

<!-- <block1242> -->

<div class="sidebox"><div class="sidetitle"><span><!-- <bt> -->Скачать<!-- </bt> --></span></div>
 <div class="inner">
 <!-- <bc> --><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/load/skacat_besplatno/programma_dlja_uskorenija_raboty_hdd/1-1-0-96"><IMG SRC="/_ld/0/s37538196.jpg" height="70px" width="120px"></div><div style="max-width:100">Программа для ускорения работы HDD!</a></div><div></td><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/load/skacat_besplatno/rusvpn_dlja_android_i_ios_bezopasnyj_internet_bez_zapretov_i_granic/1-1-0-95"><IMG SRC="/_ld/0/s98188459.jpg" height="70px" width="120px"></div><div style="max-width:100">RusVPN для Android и iOS – безопасный Интернет без запретов и границ</a></div><div></td></tr><tr><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/load/skacat_besplatno/programa_dlja_vosstanovlenija_raboty_hdd/1-1-0-94"><IMG SRC="/_ld/0/s49996726.jpg" height="70px" width="120px"></div><div style="max-width:100">Программа для восстановления работы HDD</a></div><div></td><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/load/skacat_besplatno/premium_besplatno_beskonechnyj_internet_otkljuchenie_reklamy_v_prilozhenijakh_na_androide/1-1-0-93"><IMG SRC="/_ld/0/s66110360.jpg" height="70px" width="120px"></div><div style="max-width:100">Премиум бесплатно, бесконечный интернет, отключение рекламы в приложениях на Андроиде и многое другое</a></div><div></td></tr><tr><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/load/skacat_besplatno/skachat_android_na_kompjuter/1-1-0-92"><IMG SRC="/_ld/0/s17592312.jpg" height="70px" width="120px"></div><div style="max-width:100">Скачать андроид на компьютер</a></div><div></td><td class="infTd" width="50%"><div class="rotate" align="center"><div style="max-width:100"><a href="https://spec-komp.com/load/skacat_besplatno/netlimiter_kontroliruem_ves_interet_trafik/1-1-0-91"><IMG SRC="/_ld/0/s52168764.jpg" height="70px" width="120px"></div><div style="max-width:100">NetLimiter - контролируем весь интерет трафик!</a></div><div></td></tr></table><!-- </bc> --> 
 </div>
 <div class="clr"></div>
 </div>

 
<!-- <block4> -->
<div class="sidebox"><div class="sidetitle"><span><!-- <bt> --><!--<s5158>-->Вход на сайт<!--</s>--><!-- </bt> --></span></div>
 <div class="inner">
 <!-- <bc> --><noindex><center><div id="uidLogForm" align="center"><div id="uidLogButton">
	<p><button class="loginButton" onclick="window.open('https://login.uid.me/?site=2gorlovka-s-komp&amp;ref='+escape(location.protocol + '//' + ('spec-komp.com' || location.hostname) + location.pathname + ((location.hash ? (location.search ? location.search + '&' : '?') + 'rnd=' + Date.now() + location.hash : (location.search || '' )))),'uidLoginWnd','width=580,height=450,resizable=yes,titlebar=yes')">Войти через uID</button></p>
	<a href="javascript://" onclick="return uSocialLogin('vkontakte');" class="login-with vkontakte" title="Войти через ВКонтакте" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('ok');" class="login-with ok" title="Войти через Одноклассники" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('facebook');" class="login-with facebook" title="Войти через Facebook" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('yandex');" class="login-with yandex" title="Войти через Яндекс" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('google');" class="login-with google" title="Войти через Google" rel="nofollow"><i></i></a><a href="javascript://" onclick="return uSocialLogin('twitter');" class="login-with twitter" title="Войти через Twitter" rel="nofollow"><i></i></a>
<div>
<a href="javascript://" class="noun" onclick="document.getElementById('uidLogButton').style.display='none';document.getElementById('baseLogForm').style.display='';" title="Используйте, если окно авторизации через uID не открывается">Старая форма входа</a></div></div>
<div id="baseLogForm" style="display:none"><script type="text/javascript">
sendFrm549422 = function() {
	var o   = $('#frmLg549422')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549422')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549422', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549422').html('<div align="left" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549422').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549422" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549422" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549422(); return false;">
	

<table border="0" cellspacing="1" cellpadding="0" width="100%">

<tr><td width="20%" nowrap="nowrap">E-mail:[<a href="javascript:;" rel="nofollow" onclick="new _uWnd('HelpWd', 'Помощник', 360, 150, {align:'justify', closeonesc:1, }, {url:'/index/90-7'}); return false;" class="noun "><img alt="" title="uID поддержка" src="/.s/img/ma/uid.gif" style="border:0;vertical-align:-4px;"></a>]</td>
	<td><input class="loginField" type="text" name="user" value="" size="20" style="width:100%;" maxlength="50"/></td></tr>
<tr><td>Пароль:</td>
	<td><input class="loginField" type="password" name="password" size="20" style="width:100%" maxlength="32"/></td></tr>
	
</table>
<table border="0" cellspacing="1" cellpadding="0" width="100%">
<tr><td nowrap>
		<input id="rementry" type="checkbox" name="rem" value="1" checked="checked"/><label for="rementry">запомнить</label>
		</td>
	<td align="right" valign="top"><input class="loginButton" name="sbm" type="submit" value="Вход"/></td></tr>
<tr><td colspan="2"><div style="text-align:center;"><a href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;">Забыл пароль</a> | <a href="/register">Регистрация</a></div></td></tr>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="422" />
	
</form></div></div>
<hr /><div class="tOnline" id="onl1">Онлайн всего: <b>87</b></div> <div class="gOnline" id="onl2">Гостей: <b>87</b></div> <div class="uOnline" id="onl3">Пользователей: <b>0</b></div><br></center></noindex><!-- </bc> --> 
 </div>
 <div class="clr"></div>
 </div>
<!-- </block4> -->

<!-- <block5> -->

<!-- </block5> --><!--/U1CLEFTER1Z-->
 </div>
 </aside>
 
 <!-- </middle> -->
 <div class="clr"></div>
 
 </div>
</div>
<!--U1BFOOTER1Z--><footer>
 <div id="footer">
 <div class="wrapper" style="font-family:Verdana; font-size:18px" >
 <div class="foot-l"><noindex><a href="https://www.youtube.com/channel/UCEUTgM6GtfKliRf6DvqDB_Q" rel="nofollow">Павел Мудрый</a></noindex> &copy; 2003-2020
 | <a href="http://spec-seo.com/" target="_blanc">Спец SEO - продвижение сайтов</a>
 | <a href="https://spec-komp.com/cookiepolicy.html" target="_blank">Cookie Policy</a></noindex></div>
 <div class="foot-r"><noindex>
<a rel="nofollow" href="/panel/?a=ustat&u=gorlovka-s-komp&d=2&il=ru" target="_blank" title="uCoz Counter">
	<img alt="" src="/stat/1579696772" height="31" width="88" /></a>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='//counter.yadro.ru/hit?t17.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script>
 <a href="https://passport.webmoney.ru/asp/certview.asp?wmid=120403627965" rel="nofollow" target="_blank"><img src="/img/v_blue_on_white_ru.png" alt="" border="0" /></a> 
 </noindex></div>
 </div>
 </div> 
</footer>
<script type="text/javascript">
$(document).ready(function() {
var start_pos=$('#stick_menu').offset().top;
 $(window).scroll(function(){
 if ($(window).scrollTop()>=start_pos) {
 if ($('#stick_menu').hasClass()==false) $('#stick_menu').addClass('to_top');
 }
 else $('#stick_menu').removeClass('to_top');
 });
});
</script>
<!-- UPTO --> 
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
 w.__utlWdgt = true;
 var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
 s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
 s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
 var h=d[g]('body')[0];
 h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:center;" data-lang="ru" data-url="https://spec-komp.com/load/skacat_besplatno/premium_besplatno_beskonechnyj_internet_otkljuchenie_reklamy_v_prilozhenijakh_na_androide/1-1-0-93/" data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="spec-komp" data-mode="share" data-background-color="#ffffff" data-hover-effect="rotate-cw" data-follow-yt="channel/UCEUTgM6GtfKliRf6DvqDB_Q?sub_confirmation=1" data-share-shape="rectangle" data-share-counter-size="16" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#f27935" data-share-counter-type="common" data-orientation="fixed-bottom" data-following-enable="true" data-sn-ids="vk.fb.tm.tw.ok.gp.em." data-preview-mobile="false" data-selection-enable="true" data-follow-title="Есть вопросы, задай их в наших соц.сетях!" data-exclude-show-more="false" data-share-style="12" data-follow-tm="spec_komp" data-follow-vk="spec_komp" data-follow-tw="enmaster1" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="speckomp" class="uptolike-buttons" ></div>
<!-- UPTO --> 


<!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.pp.js?js=1.3.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-PP" data-action="timeout"data-delay="30" data-pid="0284d061007506ece9cfa6a092584723" data-type="publicpopup" data-options="skin-dark,no-names,style1" data-social="vk,twi,gPlus"></div>
<!-- /uSocial --><!--/U1BFOOTER1Z-->
<script type="text/javascript" src="/.s/t/1321/ui.js"></script>
</body>
</html>
<!-- 0.05685 (s107) -->